Jump to content
IGNORED

Hilfe gesucht!


Habakuk

Recommended Posts

Wenn ich - ohne Zitate zu benutzen - also ganz "normal" auf "Antworten" klicke, dann erscheint auf meinem Bildschirm unten Links ein gelbes "Achtung"-Schild.

Mir wird weiter erzählt, dass noch sounsoviele ????? heruntergeladen werden.

Meine Smilies sind dann unvollständig und oft kann ich meinen Beitrag nicht abschicken.

Und dann isser weech.....

Eben wollte ich einen Smilie setzen, da kam die Meldung....es sind Fehler auf der Seite aufgetreten.....

Ab und zu funktioniertes, wenn ich eine "Schnellantwort" schreibe, aber auch da nicht immer.

Mach ich etwas falsch? Oder liegts momentan am System?

Das gelbe "Achtung"-Schild meldet gerade "Fertig".

So, und nun bin ich gespannt was passiert, wenn ich auf "Thema hinzufügen" klicke......

Gruß Habakuk

im FWR

Link to comment
Share on other sites

Die Meldung "Fehler auf der Seite" kommt bei mir auch während sich die Eingabemaske aufbaut, dann "Fertig", der Explorer meldet:

Zeile: 2

Zeichen: 1457

Fehler: Objekt erforderlich

Code: 0

Vielleicht kann einer der Mods oder der Admin daraus schlau werden.

Angezeigt wird der Beitrag aber trotzdem.

Gruß

Bounty

Link to comment
Share on other sites

Ich kenn das Problem nicht. Ich verwende Firefox. Vielleicht liegts am Browser?

Hmm, bei mir läufts fehlerfrei.

Ich benutze den Internet Explodierer 7

Heinz

Link to comment
Share on other sites

:huh:

Danke für die guten Ratschläge! Ich fürchte nur, dass ich warten muss, bis einer meiner Söhne sich erbarmt, mich aus der Finsternis zu erlösen!.... :rolleyes:

Browser, Java........ :o:wub:

Fremdwörter für mich......

Wenn ich vom Schießen so viel Ahnung hätte, wie vom Computer, hätte ich mich wahrscheinlich schon auf 300 m selbst erschossen...... :eclipsee_gold_cup:

Gruß Habakuk

im FWR

Link to comment
Share on other sites

Zeile: 2

Zeichen: 1457

Fehler: Objekt erforderlich

Code: 0

Unproblematischer Skriptfehler. Einfach "Diese Meldung immer anzeigen blablabla..." deaktivieren oder in Extras -> Internetoptionen -> Erweitert die Option "Skriptfehler anzeigen" deaktivieren und bei der Gelegenheit auch gleich Häkchen bei "Skriptdebugging deaktivieren" setzen.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

Terms of Use
Privacy Policy
Guidelines
We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.